cancel
Showing results for 
Search instead for 
Did you mean: 

Can i block php/apache/any other CVE in F5 WAF?

RockBD
Nimbostratus
Nimbostratus

Hello All

 

I am very curious to know that if i can make a rule in my F5 WAF to block Common Vulnerabilities and Exposures (CVE) of my different script language like php/jsp or my web server like apache/IIS?

 

Hope i make my question clear.

 

Waiting for your kind answers or suggestion.

1 REPLY 1

Angelo_V
Cirrus
Cirrus

try to see this https://support.f5.com/csp/article/K45558510