cancel
Showing results for 
Search instead for 
Did you mean: 

Some issues after upgrading to 13.1.3.4 for CVE-2020-5902 fix.

ka1021
Altostratus
Altostratus

We have face few issues with application after upgrading to 13.1.3.4 for CVE-2020-5902 fix.

Few of them were related to HTTP POST requests failure and Authentication failure in APM (random).

Has anyone faced similar issues after upgrade?

0 REPLIES 0