cancel
Showing results for 
Search instead for 
Did you mean: 

f5 APM integration with Oracle Access Manager 12c

RustyA
Nimbostratus
Nimbostratus

Has the f5 APM integration with OAM been updated to work with OAM 12c? The only information I can locate still bases the integration on the OAM 10g SDK, which is no longer supported in 12c.

0 REPLIES 0