Forum Discussion

Anzine321's avatar
Anzine321
Icon for Altocumulus rankAltocumulus
Jun 02, 2024

Your current network is vulnerable, please change the network to estabilih vpn

hi

After upgrade from 17.1.1.1 to 17.1.1.3 i have error

Your current network is vulnerable, please change the network to estabilih vpn on apm

Is that related to this 

https://my.f5.com/manage/s/article/K000138683

https://cdn.f5.com/product/bugtracker/ID1580505.html

If i downgraaade from apm edge client from 7.2.4.6 to 7.2.4.5 is there any concern because in article bug in 7.2.4.6 ?

thanks